posts - 4236, comments - 3946, trackbacks - 366

My Links

News



Subscribe Subscribe

image image image





This is my personal weblog. These postings are provided 'AS IS' with no warranties, and confer no rights. The views expressed on this weblog are mine alone and do not necessarily reflect the views of my employer.

Licenza Creative Commons

Tag Cloud

Archives

Post Categories

Alert: attenzione se volete il SP1 di TFS2008 e state ancora usando WSS2.0

C’è un problema di compatibilità tra WSS2.0 e il SP1 del .NET Framework 3.5 che non permette di utilizzare WSS dopo aver installato il nuovo framework.

Il consiglio è di aggiornare WSS alla versione 3.0 prima di installare il SP1, oppure di aspettare la Fix per WSS2.0 che è in lavorazione.

Fonte: http://blogs.msdn.com/sharepoint/archive/2008/08/27/net-framework-3-5-sp1-issue-on-windows-sharepoint-services-v2-0.aspx

Print | posted on Friday, August 29, 2008 9:53 AM |

Comments have been closed on this topic.

Powered by:
Powered By Subtext Powered By ASP.NET